Light Style© by Fisana

Перейти к содержимому



Фотография

Глохнет на ходу и больше не заводится, мкнет,

ВАЗ 2109 Глохнет на ходу и заводится через каждые 30 минут мкнет

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 RAF(116RUS)

RAF(116RUS)

    Новичок

  • Пользователи
  • 0 сообщений
  • Город:Казань
  • Авто:ВАЗ 21093i

Отправлено 09 October 2016 - 23:34

Здравствуйте уважаемые автомобилисты. Столкнулся с такой проблемой, машина ВАЗ 21093i инжектор, салон и торпеда от 2114, после очередного посещения сервиса, где мне должны были проверить проводку на вентилятор охлаждения вентилятора (вентилятор заработал, так же были устранены ошибки из ЭБУ), машина приехала домой спокойно без проблем. На следуещее раннее утро я завел ее и поехал, проехал 10 км и заметил что приборная панель (дисплей с км и часами цифры) исчезли, а дисплеи подсвечивались но тускло как и сама тарпеда в целом. Все лампочки и кнопки мерцали секунд 20, после чего я остановился, включил аварийку (моргала она мертво), выключил и включил габариты и ближний выкл. и заглушил машину. Попытался снова завести, машина просто не завелась, аварийка мигала мертво, габариты еле горели, и вентиляторы печки не работали слабо, как от батарейки, мигание с аварийкой очередно, торпеды в целом. При зажигании двигла с начала было слышно как стартер пытается завести, на следующий день щелкание стартера. Открыл капот отсоединил аккум, после 5 минут подключил и машина спокойно завелась. Пока ехал машина резка начала давать без моего ведома высоки оьороты прямо на ходу, на пример еду с 1500 об/мин,  прибавляет до 3000 об/мин и резко снижает до 500 об/мин. Потом я проехал 2 км и снова так же, только машина уже завелась спустя 30 минут от выключения аккума. После 3-го раза машина не заводилась окончательно.  Пришлось толкать. На выходных решил проверить проводку, все целое, никаких следов замыкания, ни под капотом, ни под торпедой. Может скажете в чем проблема? Аккум до этого был полностью заряжен, а после открытия капота во время этих глюков аккум разрядился. Я новичок без стажа и по этому полностью не могу понят суть происходящего, в чем вся проблема? Буду очень признателен если вы мне поможете. Я так подозреваю это генератор, не заряжает, и из-за разряженного (каким то образом) аккума, по этому так? То почему так случилось? хоть и аккум разряжен, то почему машина начала себя так вести, глючить, и глохнуть? Что за дъявол вселился в нее и как его от туда вышаманить? Вот видео как все было в первый день:www.youtube.com/watch?v=yY86kYFTAbY&feature=youtu.be


Сообщение отредактировал RAF(116RUS): 09 October 2016 - 23:43


#2 xolostoy

xolostoy

    Участник

  • Пользователи
  • PipPip
  • 150 сообщений
  • Город:Коптево
  • Авто:Семерочка

Отправлено 12 October 2016 - 06:46

Cкорее всего проблемма в Аккуме, осыпались пластины и замыкает



#3 RAF(116RUS)

RAF(116RUS)

    Новичок

  • Пользователи
  • 0 сообщений
  • Город:Казань
  • Авто:ВАЗ 21093i

Отправлено 12 October 2016 - 08:58

Сегодня повезу ее к механику, посмотрим. Тоже думаю что аккум с генератором.



#4 RAF(116RUS)

RAF(116RUS)

    Новичок

  • Пользователи
  • 0 сообщений
  • Город:Казань
  • Авто:ВАЗ 21093i

Отправлено 16 October 2016 - 21:58

Разобрался, проблема была в ролике ГРМ и аккум не питался. По этому так происходило.

Сообщение отредактировал RAF(116RUS): 16 October 2016 - 21:58






Темы с аналогичным тегами ВАЗ, 2109, Глохнет, на, ходу, и заводится, через каждые 30 минут, мкнет

Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей