Light Style© by Fisana

Перейти к содержимому



Фотография

помогите подключить усилитель к магнитоле


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 11

#1 amduscias

amduscias

    Активный участник

  • Пользователи.
  • PipPipPip
  • 270 сообщений
  • Город:московская обл.
  • Интересы:автоинструктор.авто
  • Авто:21083i(13) 16v

Отправлено 21 September 2010 - 21:39

вобщем мафон пионер 5000ub и усилок FUSION FP-802
а вопрос в том что подключил колонки и играет только в положении саба,как подключить обычные колонки?

Сообщение отредактировал amduscias: 21 September 2010 - 22:19


#2 alpine-2

alpine-2

    Активный участник

  • Пользователи
  • PipPipPip
  • 212 сообщений
  • Город:Казань
  • Авто:ВАЗ 21093

Отправлено 24 September 2010 - 16:49

Юзай мануал к мафону.
Там в сервисном меню(при выключеном мафоне нажми на кнопку ВКЛ и удерживай) нужно в управлением сабувера поставить чтото типа REAR. Точно не помню. сам уже давно настраивал, а мануал посеял где то.

#3 amduscias

amduscias

    Активный участник

  • Пользователи.
  • PipPipPip
  • 270 сообщений
  • Город:московская обл.
  • Интересы:автоинструктор.авто
  • Авто:21083i(13) 16v

Отправлено 25 September 2010 - 08:47

мне не саб нужен а чтоб обычно играли

#4 Valder

Valder

    Участник

  • Пользователи
  • PipPip
  • 184 сообщений
  • Авто:Vaz 21074

Отправлено 25 September 2010 - 16:37

На усилителе есть переключатели,низких,высоких,и средних частот.

#5 amduscias

amduscias

    Активный участник

  • Пользователи.
  • PipPipPip
  • 270 сообщений
  • Город:московская обл.
  • Интересы:автоинструктор.авто
  • Авто:21083i(13) 16v

Отправлено 25 September 2010 - 16:55

щелкал - 0,колонки либо не играют либо как саб играют

#6 Lexxx

Lexxx

    Участник

  • Пользователи
  • PipPip
  • 188 сообщений
  • Город:Рязань
  • Авто:Лада Приора

Отправлено 28 September 2010 - 18:58

Может и глупый вопрос, а ты тюльпаны в магнитолу в те разъемы вообще сунул?

#7 alpine-2

alpine-2

    Активный участник

  • Пользователи
  • PipPipPip
  • 212 сообщений
  • Город:Казань
  • Авто:ВАЗ 21093

Отправлено 28 September 2010 - 22:09

мне не саб нужен а чтоб обычно играли

я тебе говорю почитай мануал.
у меня такая же магнитола. сначало тоже стоял саб с усилком а колонки играли от мафона, потом поставил второй усилок и подключил к ним колонки. межблочники разветвил и услышал в колонках только бас. потом открыл мануал и всё понял как настраивается.
вообщем тебе надо залезть в меню первоначальных настроек(при выключеном мафоне нажми и удерживай кнопку включения пока не появится надпись FM STEP-вот ты и зашел в это меню), потом колёсиком выбираешь пункт SW CONTROL. там будет два пункта в нём, это REAR SP и PREOUT. Когда заходишь в каждый то там появляется выбранная настройка. Тебе надо выбрать так: REAR SP - FULL и PREOUT - REAR
Теперь поясняю: REAR SP это настройка заднего громкоговорителя, а PREOUT это настройка выхода RCA.
В REAR SP есть подпункты SUB W-это для сабвуфера и FULL-это для широкоформатного громкоговорителя.
В PREOUT есть подпункты SUB W-это для сабвуфера и REAR-это для широкоформатного громкоговорителя.
Получается так что ты сначало выбираешь для настройки заднего громкоговорителя -широкоформатный громкоговоритель а потом в настройках выхода RCA указываешь широкоформатный громкоговоритель.
После всего это ещё раз нажми на кнопку ВКЛ и мафон включится. После этого у тебя в колонках появится звук. Вот теперь начинай все регулировать с усилков. Прямого управления саба с магнитоллы теперь у тебя нет. надо будет все подстраивать с уселков.
И не забудь про переключателе на усилках. Который на сабе поставь на низких частот а которые на колонки либо высоких либо средних.
Надеюсь теперь понятно всё объяснил?

#8 amduscias

amduscias

    Активный участник

  • Пользователи.
  • PipPipPip
  • 270 сообщений
  • Город:московская обл.
  • Интересы:автоинструктор.авто
  • Авто:21083i(13) 16v

Отправлено 01 October 2010 - 19:21

я разобрался уже,спс,но только осталось при рабочем двигле у меня фонит,а глушу двиг все норм играет

Сообщение отредактировал amduscias: 01 October 2010 - 19:23


#9 alpine-2

alpine-2

    Активный участник

  • Пользователи
  • PipPipPip
  • 212 сообщений
  • Город:Казань
  • Авто:ВАЗ 21093

Отправлено 02 October 2010 - 19:02

тоже уже обсуждалось на форуме.
Читай

#10 Gilmoire

Gilmoire

    Новичок

  • Пользователи
  • 2 сообщений
  • Город:Череповец
  • Авто:ваз-2107

Отправлено 04 January 2014 - 00:38

Ребят,помогите,такая же проблема кау и в первом посте, только на deh-4300ub, усь blaupunkt gta-470

Сообщение отредактировал Gilmoire: 04 January 2014 - 00:45


#11 Gilmoire

Gilmoire

    Новичок

  • Пользователи
  • 2 сообщений
  • Город:Череповец
  • Авто:ваз-2107

Отправлено 04 January 2014 - 02:04


Ребят,помогите,такая же проблема кау и в первом посте, только на deh-4300ub, усь blaupunkt gta-470


всё,разобрался,в системном меню поставил не саб а реар,запели колоночки :)

#12 maximilyn64

maximilyn64

    Новичок

  • Пользователи
  • 1 сообщений
  • Город:пенза
  • Авто:2114

Отправлено 28 August 2015 - 19:42

Добрый день. )) как подключить передние динамики и задние через 4х канальный усилитель(Kicx AR 4.90), если у головы (DEH-X5700BT) 2 (R , L) тюльпана левая правая динамик......... и 2 (r/sw) тюльпана на саб )) ??????? или можно ли канить 2 (r/sw) тюльпана на саб переключить на колонки ???






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей